Opened 10 years ago

Closed 10 years ago

#775 closed enhancement (invalid)

Integration of codec G.722.1 and G.722.1c (SIREN7/14) to 1.0.x series

Reported by: nanang Owned by: nanang
Priority: normal Milestone: unassigned
Component: pjmedia Version: 1.0.x
Keywords: Cc:
Backport to 1.x milestone: Backported:

Description

This is a duplicate of ticket #774 for 1.0 branch.

Change History (1)

comment:1 Changed 10 years ago by nanang

  • Milestone changed from release-1.0.3 to unassigned
  • Resolution set to invalid
  • Status changed from new to closed
  • Summary changed from Integration of codec G.722.1 and G.722.1c (SIREN7/14) to Integration of codec G.722.1 and G.722.1c (SIREN7/14) to 1.0.x series

Currently, G.722.1 is only available on 1.x series, starting from 1.2

Note: See TracTickets for help on using tickets.