Opened 11 years ago

Closed 9 years ago

#761 closed enhancement (duplicate)

Handling of multipart message bodies in the invite session (thanks Johan Lantz for the suggestion)

Reported by: bennylp Owned by: bennylp
Priority: normal Milestone: unassigned
Component: pjsip Version: trunk
Keywords: Cc:
Backport to 1.x milestone: Backported:

Description


Change History (5)

comment:1 Changed 10 years ago by bennylp

  • Milestone changed from release-1.3 to release-1.4

comment:2 Changed 10 years ago by bennylp

  • Milestone changed from release-1.4 to release-1.5

comment:3 Changed 10 years ago by bennylp

  • Milestone changed from release-1.5 to release-1.6

comment:4 Changed 10 years ago by bennylp

  • Milestone changed from release-1.6 to Known-Issues-and-Ideas

comment:5 Changed 9 years ago by bennylp

  • Milestone changed from Known-Issues-and-Ideas to unassigned
  • Resolution set to duplicate
  • Status changed from new to closed

This is duplicate of #1070 (Support for multipart message bodies), which has been implemented in release 1.7.

Moving the ticket to unassigned and closing the ticket.

Note: See TracTickets for help on using tickets.