Ticket #690 (closed defect: fixed)

Opened 8 years ago

Last modified 8 years ago

Detection of handset's frame ptime in APS

Reported by: bennylp Owned by: nanang
Priority: normal Milestone: release-1.0.2
Component: pjmedia Version: 1.0.x
Keywords: Cc:
Backport to 1.x milestone: Backported:

Description

This is duplicate of ticket #680 for the 1.0 branch. Please see ticket #680 for the detailed description.

Change History

comment:1 Changed 8 years ago by bennylp

  • Status changed from new to closed
  • Version changed from trunk to 1.0.x
  • Resolution set to fixed

The fixes have been committed to the repository before the 1.0 branch was created.

Note: See TracTickets for help on using tickets.