Opened 11 years ago

Closed 11 years ago

#756 closed defect (fixed)

Problems with IPv6 SIP transport (thanks Cedric Levequ for the report)

Reported by: bennylp Owned by: bennylp
Priority: normal Milestone: release-1.0.2
Component: pjsip Version: 1.0.x
Keywords: Cc:
Backport to 1.x milestone: Backported:

Description (last modified by bennylp)

This is duplicate of ticket #755 for 1.0 branch.

Change History (2)

comment:1 Changed 11 years ago by bennylp

  • Description modified (diff)

comment:2 Changed 11 years ago by bennylp

  • Resolution set to fixed
  • Status changed from new to closed

In r2539:

  • backported changes from ticket #755
Note: See TracTickets for help on using tickets.