Changes between Version 37 and Version 38 of Video_Users_Guide


Ignore:
Timestamp:
Feb 6, 2012 10:52:49 AM (7 years ago)
Author:
ismangil
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Video_Users_Guide

    v37 v38  
    4545The following components are needed: 
    4646 1. The components in [#reqdesk common requirements] above. 
     47 1. Mac OS X specific: You might have an old libbz2 for older system, in that case it has to be rebuild (needed by ffmpeg H.264 support) 
    4748 1. '''Linux specific:''' Video4Linux2 (v4l2) development library is required. 
    4849