Changes between Version 5 and Version 6 of TLS


Ignore:
Timestamp:
Jan 22, 2008 5:00:19 PM (11 years ago)
Author:
bennylp
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • TLS

    v5 v6  
    11= Configuring PJSIP with TLS = 
     2 
     3== Requirements == 
     4 
     5The TLS support in PJSIP requires OpenSSL development kit (headers and libs) to be installed. Please see [http://www.pjsip.org/using.htm Getting Started] page for more info. 
    26 
    37== Build PJSIP with TLS Support ==