Changes between Version 46 and Version 47 of Getting-Started/iPhone


Ignore:
Timestamp:
Jul 9, 2012 11:23:49 AM (7 years ago)
Author:
ismangil
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Getting-Started/iPhone

    v46 v47  
    2323You'll need an iPhone SDK, part of Xcode. Apple iPad is supported starting with iPhone SDK 3.2 onwards. 
    2424 
    25 Make sure {{{Command Line Tools}}} in Xcode is installed: 
     25Make sure {{{Command Line Tools}}} in Xcode {{{Preferences}}} is installed: 
    2626 
    2727[[Image(XCodeCommandLineToolsInstalled.png)]]