wiki:Getting-Started/Windows/2.0-dev

Version 1 (modified by ismangil, 9 years ago) (diff)

--

Requirements:

Windows SDK, tested with Windows SDK for Windows 7 and .NET Framework 3.5 SP1