Changes between Version 29 and Version 30 of Getting-Started/Android


Ignore:
Timestamp:
Feb 6, 2014 3:14:51 AM (8 years ago)
Author:
nanang
Comment:

Added 'Eclipse with ADT Plugin' in requirements section

Legend:

Unmodified
Added
Removed
Modified
  • Getting-Started/Android

    v29 v30  
    1111 * Optional if you want to build and and run the sample application PJSUA: 
    1212  * [http://www.swig.org/download.html SWIG] (minimum version 2.0.5) 
     13  * Eclipse with [http://developer.android.com/tools/sdk/eclipse-adt.html ADT Plugin]. 
    1314  * Telnet application to interact with PJSUA command line. If you are not familiar with telnet, please find a tutorial suitable for your development platform. 
    1415