Changes between Version 91 and Version 92 of FAQ


Ignore:
Timestamp:
Jun 1, 2010 3:31:02 PM (9 years ago)
Author:
bennylp
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • FAQ

    v91 v92  
    14961496 - please use the latest APS version (currently 2.40(3)), and make sure the APSServer version installed on your device matches the APS SDK/plug-in when building the application. 
    14971497 
    1498 === Socket operation send/receive returning {{{PJ_ECANCELLED}}} === #symbsockcancelled 
     1498=== Socket operation send/receive returning {{{PJ_ECANCELLED}}} or{{{KErrServerBusy}}} === #symbsockcancelled 
     1499 
     1500'''''Update: ticket #1091 has increased the default limit to 32.''''' 
    14991501 
    15001502Symptoms: