Changes between Version 11 and Version 12 of APS


Ignore:
Timestamp:
May 13, 2009 9:55:32 AM (10 years ago)
Author:
ismangil
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • APS

    v11 v12  
    1818== Requirements == 
    1919To build PJSIP with APS support, we need: 
     20 1. Successfully build non-APS pjsip as described [wiki:Getting-Started/Symbian Getting Started for Symbian] 
    2021 1. APS release 2.4.3 that is packaged in [http://wiki.forum.nokia.com/index.php/SDK_API_Plugin SDK API Plug-in], e.g: 
    2122    - [http://www.forum.nokia.com/info/sw.nokia.com/id/53439e01-f605-4491-96f4-62d003bd4c0c/S60_3rd_SDK_MR_API_Plug-In_Pack1.zip.html APS for MR]