Ignore:
Timestamp:
Oct 7, 2016 5:49:14 AM (2 years ago)
Author:
ming
Message:

Re #1941: Add support to specify min iOS versions in configure-iphone and update the default for ipjsua sample app

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.